Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Yealink SIP T42U telefono IP Grigio LCD Wi-Fi

Yealink SIP T42U, IP Phone, Grigio, Cornetta wireless, Scrivania/Parete, 1000 voci, LCD

Confronta i prezzi di Yealink SIP T42U telefono IP Grigio LCD Wi-Fi in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Yealink SIP T42U, IP Phone, Grigio, Cornetta wireless, Scrivania/Parete, 1000 voci, LCD

Telefoni IP Yealink

Prodotto

Nome
Yealink SIP T42U telefono IP Grigio LCD Wi-Fi
Categoria
Telefoni IP
Marca
Yealink

Display

Tipologia display
LCD
Dimensioni diagonale schermo
6,86 cm (2.7")
Risoluzione del display
192 x 68 Pixel

Caratteristiche del telefono

Identificatore di chiamata
Sì
Capacità rubrica
1000 voci
Numero di account VoIP
12
Attesa chiamate
Sì
Anello caratteristico
Sì
Composizione veloce
Sì
Chiamata in attesa
Sì
Capacità trasferimento chiamata
Sì
Possibilità di conferenza telefonica
Sì
Re-dial
Sì
Capacità di reperimento remoto supportata
Sì
Parcheggio chiamata
Sì
ripresa di chiamata
Sì
Chiamata anonima
Sì
Rifiuto della chiamata anonima
Sì
Full duplex
Sì
Chiamata diretta
Sì
trasferimento della chiamata
Sì
Cronologia chiamate
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
-10 - 50 °C
Range di umidità di funzionamento
10 - 95%

Dimensioni e peso

Larghezza
212 mm
Profondità
189 mm
Altezza
175 mm
Larghezza imballo
627 mm
Profondità imballo
256 mm
Altezza imballo
235 mm
Peso dell'imballo
63 kg

Gestione energetica

Adattatore di voltaggio input AC
100 - 240 V
Frequenza di ingresso
50/60 Hz
Adattatore di voltaggio output AC
5 V
Adattatore di corrente output AC
1,2 A
Consumi
2,2 W

Connettività

Quantità porte USB 2.0
2
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
2

Collegamento in rete

Collegamento ethernet LAN
Sì
Wi-Fi
Sì
Bluetooth
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Protocolli di rete supportati
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)
Sì
Algoritmi di sicurezza supportati
256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di rete
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Macchina fotografica

Fotocamera posteriore
Sì

Contenuto dell'imballo

Numero di spazzolini inclusi
1 pz

Design

Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Tipo di apparecchio
Cornetta wireless
Blocco del dispositivo
Sì
Montabile a parete
Sì
Montaggio
Scrivania/Parete

Caratteristiche di gestione

Casella vocale di posta integrata
No
Numero di tasti programmabili
6
Numero di tasti di funzione
5

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.