Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Snom D865 telefono IP Grigio TFT Wi-Fi

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

Migliore offertaAndamento prezzi

175 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Snom D865 telefono IP Grigio TFT Wi-Fi negli ultimi 3 mesi
DataPrezzo
17 luglio 2026209 €
20 luglio 2026209 €
26 luglio 2026229 €
27 luglio 2026209 €
5 agosto 2026217 €
7 agosto 2026209 €
11 agosto 2026209 €
18 agosto 2026209 €
7 settembre 2026217 €
13 settembre 2026217 €
23 settembre 2026176 €
11 ottobre 2026176 €
12 ottobre 2026217 €
12 ottobre 2026217 €

Informazioni sul prodotto

Snom D865, IP Phone, Grigio, Linux, 50000 voci, TFT, 12,7 cm (5")

Telefoni IP Snom

Prodotto

Nome
Snom D865 telefono IP Grigio TFT Wi-Fi
Categoria
Telefoni IP
Marca
Snom

Display

Touch screen
No
Tipologia display
TFT
Dimensioni diagonale schermo
12,7 cm (5")
Risoluzione del display
1280 x 720 Pixel
Formato
16:9

Caratteristiche del telefono

Identificatore di chiamata
Sì
Capacità rubrica
50000 voci
Numero di account VoIP
12
Segreteria telefonica
Sì
Composizione veloce
Sì
Intercom
Sì
Capacità trasferimento chiamata
Sì
Possibilità di conferenza telefonica
Sì
Re-dial
Sì
Capacità di reperimento remoto supportata
Sì
Parcheggio chiamata
Sì
Chiamata anonima
Sì
Full duplex
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 35 °C
Range di umidità di funzionamento
5 - 95%
Intervallo di temperatura
-10 - 45 °C

Dimensioni e peso

Larghezza
243 mm
Profondità
165 mm
Altezza
193 mm
Peso
1,12 kg

Gestione energetica

Supporto Power over Ethernet (PoE)
Sì
Adattatore di voltaggio input AC
100 - 240 V
Frequenza di ingresso
50/60 Hz

Connettività

Quantità porte USB 2.0
2
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
2

Collegamento in rete

Collegamento ethernet LAN
Sì
Wi-Fi
Sì
Bluetooth
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Standard Wi-Fi
Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Versione Bluetooth
5.0
Protocolli di rete supportati
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Protocolli VoIP
SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP

Audio

Telefono con vivavoce
Sì
Modalità mute microfono
Sì
Frequenza microfono
100 - 8000 Hz
Codec voce
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Comfort di Generazione di Rumori (CNG)
Sì
Occultamento di perdita di pacchetti (PLC)
Sì

Contenuto dell'imballo

Guida rapida
Sì
Cavi inclusi
LAN (RJ-45)

Prestazione

Sistema operativo incluso
Linux

Design

Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Montabile a parete
Sì

Caratteristiche di gestione

Numero di tasti della tastiera
43
Numero di tasti programmabili
10

Sensori

Sensore luce ambientale
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.