Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi

Yealink SIP-T58W, IP Phone, Grigio, Cornetta cablata, In-band, Fuori banda, Info SIP, 1000 voci, LCD

Migliore offertaAndamento prezzi

298 €

-30%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi negli ultimi 3 mesi
DataPrezzo
1 ottobre 2026424 €
7 ottobre 2026298 €

Confronta i prezzi di Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Yealink SIP-T58W, IP Phone, Grigio, Cornetta cablata, In-band, Fuori banda, Info SIP, 1000 voci, LCD

Telefoni IP Yealink

Prodotto

Nome
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi
Categoria
Telefoni IP
Marca
Yealink

Display

Touch screen
Sì
Tipologia display
LCD
Dimensioni diagonale schermo
17,8 cm (7")
Risoluzione del display
1024 x 600 Pixel
Tipologia touch screen
Capacitivo

Caratteristiche del telefono

Identificatore di chiamata
Sì
Capacità rubrica
1000 voci
Segreteria telefonica
Sì
Attesa chiamate
Sì
Composizione veloce
Sì
Intercom
Sì
Chiamata in attesa
Sì
Capacità trasferimento chiamata
Sì
Possibilità di conferenza telefonica
Sì
Re-dial
Sì
Capacità di reperimento remoto supportata
Sì
Parcheggio chiamata
Sì
ripresa di chiamata
Sì
Chiamata anonima
Sì
Rifiuto della chiamata anonima
Sì
Full duplex
Sì
Richiamata
Sì
trasferimento della chiamata
Sì
Spia di messaggio in attesa (MWI)
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Range di umidità di funzionamento
10 - 95%

Dimensioni e peso

Larghezza
259,4 mm
Profondità
220 mm
Altezza
239 mm
Peso
9,16 kg
Larghezza imballo
324 mm
Profondità imballo
293 mm
Altezza imballo
128 mm
Peso dell'imballo
9,86 kg

Gestione energetica

Supporto Power over Ethernet (PoE)
Sì

Connettività

Quantità porte USB 2.0
2
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
2

Collegamento in rete

Collegamento ethernet LAN
Sì
Wi-Fi
Sì
Bluetooth
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Velocità trasferimento Ethernet LAN
1000 Mbit/s
Standard Wi-Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Versione Bluetooth
4.2
Protocolli di rete supportati
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)
Sì
Algoritmi di sicurezza supportati
256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di rete
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Audio

Telefono con vivavoce
Sì
Modalità mute microfono
Sì
Codec voce
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Riduzione rumore
Sì
Dettettore vocale
Sì
Velocità fax (lettera)
Sì
Controllo automatico
Sì
Comfort di Generazione di Rumori (CNG)
Sì
Occultamento di perdita di pacchetti (PLC)
Sì

Video

Risoluzioni video
1280 x 720 Pixel
Codec video
H.264 High Profile, H.264, VP8

Macchina fotografica

Fotocamera frontale
Sì
Risoluzione fotocamera frontale (numerico)
5 MP
Angolo di campo visivo
75°

Contenuto dell'imballo

Numero di spazzolini inclusi
1 pz

Dati logistici

Codice del Sistema Armonizzato (SA)
85171800

Prestazione

Modalità Dual-Tone Multi-Frequency (DTMF)
In-band, Fuori banda, Info SIP
Compatibile con ausili acustici
Sì

Design

Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Tipo di apparecchio
Cornetta cablata
Montabile a parete
Sì

Caratteristiche di gestione

Casella vocale di posta integrata
Sì
Numero di tasti della tastiera
27
Numero di tasti di funzione
7

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.