Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Snom D862 telefono IP Nero LCD

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

Migliore offertaAndamento prezzi

187 €

Stabile
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Snom D862 telefono IP Nero LCD negli ultimi 3 mesi
DataPrezzo
21 luglio 2026177 €
30 luglio 2026177 €
31 agosto 2026177 €
20 settembre 2026177 €
22 settembre 2026177 €
23 settembre 2026177 €
28 settembre 2026177 €
2 ottobre 2026177 €

Confronta i prezzi di Snom D862 telefono IP Nero LCD in Italia

Informazioni sul prodotto

Snom D862, IP Phone, Nero, Linux, 10000 voci, LCD, 12,7 cm (5")

Telefoni IP Snom

Prodotto

Nome
Snom D862 telefono IP Nero LCD
Categoria
Telefoni IP
Marca
Snom

Display

Tipologia display
LCD
Dimensioni diagonale schermo
12,7 cm (5")
Risoluzione del display
1280 x 720 Pixel

Caratteristiche del telefono

Identificatore di chiamata
Sì
Capacità rubrica
10000 voci
Numero di account VoIP
8
Segreteria telefonica
Sì
Attesa chiamate
Sì
Composizione veloce
Sì
Intercom
Sì
Chiamata in attesa
Sì
Possibilità di conferenza telefonica
Sì
Re-dial
Sì
Capacità di reperimento remoto supportata
Sì
Parcheggio chiamata
Sì
Chiamata anonima
Sì
Full duplex
Sì
Cronologia chiamate
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 35 °C
Range di umidità di funzionamento
5 - 95%
Intervallo di temperatura
-10 - 45 °C

Dimensioni e peso

Larghezza
243 mm
Profondità
165 mm
Altezza
193 mm
Peso
1,12 kg

Gestione energetica

Supporto Power over Ethernet (PoE)
Sì
Adattatore di voltaggio input AC
100 - 240 V
Frequenza di ingresso
50/60 Hz

Connettività

Quantità porte USB 2.0
1
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
2

Collegamento in rete

Collegamento ethernet LAN
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Protocolli di rete supportati
IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Protocolli VoIP
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)

Audio

Telefono con vivavoce
Sì
Modalità mute microfono
Sì
Frequenza microfono
100 - 8000 Hz
Codec voce
G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Riduzione rumore
Sì
Comfort di Generazione di Rumori (CNG)
Sì
Occultamento di perdita di pacchetti (PLC)
Sì

Contenuto dell'imballo

Guida rapida
Sì
Cavi inclusi
LAN (RJ-45)

Prestazione

Sistema operativo incluso
Linux

Design

Tipo di prodotto
IP Phone
Colore del prodotto
Nero
Montabile a parete
Sì

Caratteristiche di gestione

Numero di tasti della tastiera
39
Firmware aggiornabile
Sì

Sensori

Sensore luce ambientale
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.