Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Snom D150 telefono IP Grigio 2 linee TFT

Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

Migliore offertaAndamento prezzi

88,09 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Snom D150 telefono IP Grigio 2 linee TFT negli ultimi 3 mesi
DataPrezzo
16 luglio 202686,99 €
18 luglio 202674,35 €
22 luglio 202674,35 €
27 luglio 202674,35 €
6 agosto 202674,35 €
9 agosto 202675,99 €
17 agosto 202675,99 €
27 agosto 202674,35 €
7 settembre 202675,99 €
13 settembre 202675,99 €
20 settembre 202674,35 €
24 settembre 202675,99 €
28 settembre 202688,09 €
28 settembre 202688,09 €

Confronta i prezzi di Snom D150 telefono IP Grigio 2 linee TFT in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Snom D150, IP Phone, Grigio, Cornetta cablata, Scrivania/Parete, Linux, 2 linee

Telefoni IP Snom

Prodotto

Nome
Snom D150 telefono IP Grigio 2 linee TFT
Categoria
Telefoni IP
Marca
Snom

Display

Touch screen
No
Tipologia display
TFT
Dimensioni diagonale schermo
7,11 cm (2.8")
Risoluzione del display
320 x 240 Pixel

Caratteristiche del telefono

Velocità copia a colori (migliore, lettera)
2 linee
Segreteria telefonica
Sì
Attesa chiamate
Sì
Composizione veloce
Sì
Intercom
Sì
Chiamata in attesa
Sì
Re-dial
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 35 °C
Range di umidità di funzionamento
5 - 95%
Intervallo di temperatura
-10 - 45 °C

Dimensioni e peso

Larghezza
185 mm
Profondità
205 mm
Altezza
40 mm
Altezza (min.)
4 cm
Altezza (max)
22 cm

Gestione energetica

Supporto Power over Ethernet (PoE)
Sì
Adattatore di voltaggio input AC
100 - 240 V
Frequenza di ingresso
50 - 60 Hz
Adattatore di voltaggio output AC
5 V
Adattatore di corrente output AC
2 A
Consumi
10 W

Connettività

Connettività cuffia
RJ9-4P4C socket
Quantità porte Ethernet LAN (RJ-45)
2
Quantità di porte RJ-9
2

Collegamento in rete

Collegamento ethernet LAN
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Protocolli di rete supportati
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Algoritmi di sicurezza supportati
HTTPS, SIPS, SRTP, TLS
Protocolli VoIP
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Standard di rete
IEEE 802.3af, IEEE 802.3az

Audio

Modalità mute microfono
Sì
Codec voce
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Dettettore vocale
Sì
Comfort di Generazione di Rumori (CNG)
Sì

Contenuto dell'imballo

Numero di spazzolini inclusi
1 pz
Cavo ethernet
Sì
Stand incluso
Sì

Prestazione

Sistema operativo incluso
Linux

Design

Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Tipo di apparecchio
Cornetta cablata
Blocco del dispositivo
Sì
Montabile a parete
Sì
Montaggio
Scrivania/Parete

Caratteristiche di gestione

Numero di tasti della tastiera
36
Numero di tasti di funzione
6

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.