Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

TP-Link JetStream TL-SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

Migliore offertaAndamento prezzi

689 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero negli ultimi 3 mesi
DataPrezzo
14 luglio 2026603 €
15 luglio 2026591 €
4 agosto 2026509 €
8 agosto 2026604 €
12 agosto 2026591 €
20 agosto 2026509 €
31 agosto 2026591 €
2 ottobre 2026689 €

Confronta i prezzi di TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link JetStream TL-SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

Switch di rete TP-Link

Prodotto

Nome
TP-Link JetStream TL-SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
48
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot del modulo SFP+
4
Console port
RJ-45/Micro-USB
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10G
Sì
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Percorsi IPv4
48
Percorsi IPv6
48
VLAN support
Sì
Caratteristiche della LAN virtuale
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumo energetico (max)
32,72 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
111,65 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
220 mm
Altezza
44 mm

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
IGMP proxy
Sì
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password
Sì
tipo di autenticazione
Mini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)

Dati su imballaggio

Griglie
Sì
Larghezza imballo
528 mm
Profondità imballo
336 mm
Altezza imballo
100 mm
Peso dell'imballo
4 kg

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
176 Gbit/s
tasso di inoltro
130,9 Mpps
Instradamento statico
Sì
Numero di instradamenti statici
48
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Caratteristiche IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì
Numero di ventole
0 ventola(e)

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Y

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.