Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero

TP-Link Omada TL-SG3428XF, Gestito, L2+, Montaggio rack, 1U

Migliore offertaAndamento prezzi

622 €

Stabile
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero negli ultimi 3 mesi
DataPrezzo
29 settembre 2026589 €
30 settembre 2026601 €
30 settembre 2026601 €
30 settembre 2026601 €
1 ottobre 2026589 €

Confronta i prezzi di TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero in Italia

Informazioni sul prodotto

TP-Link Omada TL-SG3428XF, Gestito, L2+, Montaggio rack, 1U

Switch di rete TP-Link

Prodotto

Nome
TP-Link Omada TL-SG3428XF Gestito L2+ 1U Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
0
Tipo di porte RJ-45
No
Quantità di porte Combo SFP
4
Quantità di slot del modulo SFP+
4
Porte Fibre Channel
20
Connettore a fibra ottica
SFP, SFP+
Console port
RJ-45/Micro-USB
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
Sì
Mirroring della porta
Sì
Routing IP
Sì
Routing basato su criteri
Sì
entrate d'avviamento
512
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
10,100,1000,10000 Mbit/s
Rilevamento di collegamento attivo
Sì
Percorsi IPv4
48
Percorsi IPv6
48
VLAN support
Sì
Caratteristiche della LAN virtuale
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Supporto Redundant power supply (RPS)
Sì
Numero di alimentatori
2
Consumo energetico (max)
35,7 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
121,81 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
220 mm
Altezza
44 mm

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
IGMP proxy
Sì
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Auto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password
Sì
tipo di autenticazione
Mini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
128 Gbit/s
tasso di inoltro
95,23 Mpps
Store-and-forward
Sì
Instradamento statico
Sì
Numero di instradamenti statici
48
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Caratteristiche IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì
Numero di ventole
1 ventola(e)

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Y

Contenuto dell'imballo

Cavi inclusi
AC
Manuale dell'utente
Sì
Kit di montaggio per rack
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.