Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

TP-Link T1500G-10PS(TL-SG2210P), Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

156 €

Stabile
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero negli ultimi 3 mesi
DataPrezzo
1 ottobre 2026156 €
3 ottobre 2026156 €
4 ottobre 2026156 €

Confronta i prezzi di TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link T1500G-10PS(TL-SG2210P). Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE)

Switch di rete TP-Link

Prodotto

Nome
TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Quantità di slot per modulo SFP
2

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tipi di cavi supportati
Cat3, Cat4, Cat5, Cat5e
Mirroring della porta
Sì
Full duplex
Sì
Half-Duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-negoziazione
Sì
VLAN support
Sì

Gestione energetica

Alimentazione
AC/DC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Corrente d'ingresso
1.25 A
Voltaggio di ingresso
48 V
Consumo energetico (max)
64,9 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%

Dimensioni e peso

Larghezza
209 mm
Profondità
126 mm
Altezza
26 mm

Sicurezza

Caratteristiche DHCP
DHCP Option 82, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
SSH, SSL/TLS
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su MAC, Autenticazione basata su Port

Dati su imballaggio

Larghezza imballo
315 mm
Profondità imballo
240 mm
Altezza imballo
70 mm

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
20 Gbit/s
tasso di inoltro
14,9 Mpps
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Path MTU discovery (Scoperta dell'MTU del percorso)
Sì

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021

Protocolli

Caratteristiche IPv4 e IPv6
Dual stack IPv4/IPv6

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Bilancio energetico totale del PoE
53 W

Design

Colore del prodotto
Nero
Indicatori LED
Sì

Prestazione

Firmware aggiornabile
Sì

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Y

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Guida rapida
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.