Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE),...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

107 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero negli ultimi 3 mesi
DataPrezzo
23 luglio 202698,22 €
29 luglio 202698,23 €
30 luglio 202695,67 €
2 agosto 202695,67 €
3 agosto 202698,23 €
6 agosto 2026110 €
7 agosto 202698,23 €
7 agosto 2026110 €
19 agosto 202698,22 €
23 agosto 2026110 €
23 agosto 202698,22 €
24 agosto 2026110 €
25 agosto 202698,22 €
25 agosto 2026110 €
25 agosto 2026101 €
26 agosto 2026101 €
31 agosto 2026110 €
30 settembre 2026109 €
6 ottobre 2026122 €
14 ottobre 2026107 €

Confronta i prezzi di TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

Switch di rete TP-Link

Prodotto

Nome
TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-negoziazione
Sì
VLAN support
Sì
Numero di VLA
4094

Gestione energetica

Fonte di alimentazione inclusa
Sì
Consumo energetico (max)
77,3 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
263,6 BTU/h

Dimensioni e peso

Larghezza
209 mm
Profondità
126 mm
Altezza
26 mm

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì
Autenticazione
Autenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazione
RADIUS

Dati su imballaggio

Tipo di imballo
Scatola

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
16 Gbit/s
tasso di inoltro
11,9 Mpps
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
4

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Indicatori LED
Sì

Prestazione

Fanless
Sì

Funzioni Multicast

Supporto multicast
Sì

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Manuale dell'utente
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.