Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link VR1200v router cablato Nero

TP-Link VR1200v, WAN Ethernet, Nero

Migliore offertaAndamento prezzi

65,99 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link VR1200v router cablato Nero negli ultimi 3 mesi
DataPrezzo
27 luglio 202664,57 €
30 luglio 202665,99 €
31 luglio 202666,82 €
5 agosto 202666,82 €
9 agosto 202666,82 €
12 agosto 202666,99 €
14 agosto 202666,82 €
21 agosto 202666,99 €
24 agosto 202664,63 €
26 agosto 202664,63 €
31 agosto 202666,18 €
2 settembre 202666,18 €
7 settembre 202663,48 €
13 settembre 202663,48 €
15 settembre 202663,48 €
18 settembre 202664,99 €
21 settembre 202664,99 €
29 settembre 202666,82 €
17 ottobre 202665,99 €

Confronta i prezzi di TP-Link VR1200v router cablato Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link VR1200v, WAN Ethernet, Nero

Router cablati TP-Link

Prodotto

Nome
TP-Link VR1200v router cablato Nero
Marca
TP-Link

Collegamento in rete

Standard di rete
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Collegamento ethernet LAN
Sì
Tecnologia di cablaggio
10/100Base-T(X)
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Port forwarding
Sì
Range di frequenza
2,4 - 5 GHz

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%

Gestione energetica

Tipologia alimentazione
dC

Dimensioni e peso

Larghezza
214 mm
Profondità
144,5 mm
Altezza
80 mm

Connettività

Quantità porte Ethernet LAN (RJ-45)
5
Quantità porte RJ-11
3
Numero di USB
1
Versione USB
2.0
Jack DC-in
Sì

Sicurezza

Algoritmi di sicurezza supportati
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtri MAC address
Sì
Filtraggio per indirizzo IP
Sì
Prevenzione attacco DoS
Sì
Accesso ospite
Sì
Supporto VPN
PPTP, IPSec

Caratteristiche DSL

ADSL
Sì
ADSL2
Sì
ADSL2+
Sì
VDSL2
Sì

Protocolli

Cliente DHCP
Sì
Server DHCP
Sì
Protocolli supportati
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Caratteristiche di gestione

Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Universal Plug and Play (UPnP)
Sì
Tasto reset
Sì
Sicurezza WPS Push Button
Sì

Antenna

Tipo di antenna
Interno
Livello di guadagno dell'antenna (max)
3 dBi
Intervallo della potenza di trasmissione
20 - 23 dBmW

Design

Colore del prodotto
Nero
Indicatori LED
Sì
Interrutore On/Off
Sì

Connessione WAN

WAN Ethernet
Sì

Dati su imballaggio

Tipo di imballo
Scatola

Caratteristiche

Sistema operativo Windows supportato
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Compatibilità sistema operativo Mac
Sì
Sistema operativo Linux supportato
Sì
Certificazione
CE

Certificati di sicurezza

Certificati di conformità
RoHS

Contenuto dell'imballo

Adattatore AC/DC
Sì
Cavi inclusi
LAN (RJ-45)
Guida d'installazione rapida
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.