Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link JetStream TL-SX3016F switch di rete Gestito L2+/L3 Nero

TP-Link JetStream TL-SX3016F, Gestito, L2+/L3, Montaggio rack

Confronta i prezzi di TP-Link JetStream TL-SX3016F switch di rete Gestito L2+/L3 Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link JetStream TL-SX3016F, Gestito, L2+/L3, Montaggio rack

Switch di rete TP-Link

Prodotto

Nome
TP-Link JetStream TL-SX3016F switch di rete Gestito L2+/L3 Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
0
Tipo di porte RJ-45
No
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot del modulo SFP+
16
Console port
RJ-45/Micro-USB
Connettore di alimentazione
Jack DC-ingresso

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10G
Sì
Mirroring della porta
Sì
Routing IP
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumo energetico (max)
32,74 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
111,71 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
220 mm
Altezza
44 mm

Sicurezza

Caratteristiche DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
HTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazione
Mini Stilo AAA, TACACS+
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)

Dati su imballaggio

Tipo di imballo
Scatola
Larghezza imballo
528 mm
Profondità imballo
336 mm
Altezza imballo
100 mm
Peso dell'imballo
3,7 kg

Trasmissione dati

Dimensioni tavola MAC
32000 voci
Capacità di commutazione
320 Gbit/s
tasso di inoltro
238,08 Mpps
Numero di code
8
Instradamento statico
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
24 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+/L3
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Indicatori LED
Sì

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Y

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì
Manuale dell'utente
Sì
Kit di montaggio per rack
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.