PLANET IGS-4215-16T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Blu
PLANET IGS-4215-16T2S, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete
Confronta i prezzi di PLANET IGS-4215-16T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Blu in Italia
Nessuna offerta disponibile al momento
Informazioni sul prodotto
PLANET IGS-4215-16T2S, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete
Prodotto
- Nome
- PLANET IGS-4215-16T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Blu
- Categoria
- Switch di rete
- Marca
- PLANET
Connettività
- Quantità di porte RJ-45
- 16
- Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Quantità di moduli SFP installati
- 0
- Quantità di moduli SFP+ installati
- 0
- Quantità di slot per modulo SFP
- 2
- Console port
- RJ-45
Collegamento in rete
- Standard di rete
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Supporto 10G
- No
- Mirroring della porta
- Sì
- Full duplex
- Sì
- Half-Duplex
- Sì
- Raggruppamento link
- Sì
- Auto MDI/MDI-X
- Sì
- Apertura albero di protocollo
- Sì
- VLAN support
- Sì
- Caratteristiche della LAN virtuale
- Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Numero di VLA
- 4094
Gestione energetica
- Voltaggio input DC
- 12 - 48 V
- Consumo energetico (max)
- 15 W
Condizioni ambientali
- Intervallo temperatura di funzionamento
- -40 - 75 °C
- Intervallo di temperatura
- -40 - 85 °C
- Range di umidità di funzionamento
- 5 - 95%
- Dissipazione del calore
- 51,2 BTU/h
Dimensioni e peso
- Larghezza
- 66 mm
- Profondità
- 107 mm
- Altezza
- 152 mm
- Peso
- 813 g
Sicurezza
- Caratteristiche DHCP
- DHCP relay
- Lista di controllo accesso (ACL)
- Sì
- Funzione IGMP snooping
- Sì
- Algoritmi di sicurezza supportati
- SNMPv3, SSH, SSH-2, SSL/TLS
- Filtri MAC address
- Sì
- Porta di sicurezza statica
- Sì
- Protezione/Filtro BPDU
- Sì
- Funzione IP-MAC-Port binding
- Sì
- Autenticazione
- Autenticazione basata su Port
Trasmissione dati
- Dimensioni tavola MAC
- 8000 voci
- Capacità di commutazione
- 36 Gbit/s
- Throughput
- 26,79 Mpps
- Store-and-forward
- Sì
- Supporto Jumbo Frames
- Sì
- Frame Jumbo
- 10000
- Buffer di memoria di pacchetto
- 4,1 MB
Caratteristiche di gestione
- Tipo interruttore
- Gestito
- Livello del commutatore
- L2/L4
- Supporto qualità del servizio (QoS)
- Sì
- Gestione web-based
- Sì
- Ispezione ARP
- Sì
- Supporto MIB
- RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Protocolli
- Protocollo di registrazione GARP VLAN (GVRP)
- Sì
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE)
- No
Design
- Colore del prodotto
- Blu
- Materiale della scocca
- Metallo
- Tasto reset
- Sì
- Indicatori LED
- Sì
- Codice di protezione internazionale (IP)
- IP30
- Montabile a parete
- Sì
- Montaggio su rail DIN
- Sì
Prestazione
- Firmware aggiornabile
- Sì
Funzioni Multicast
- Supporto multicast
- Sì
Certificati di sicurezza
- Certificazione
- FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Recensioni clienti
Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.

















