Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

PLANET WGS-804HPT, Gestito, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

263 €

-1%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero negli ultimi 3 mesi
DataPrezzo
29 settembre 2026265 €
1 ottobre 2026265 €
2 ottobre 2026263 €

Confronta i prezzi di PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

PLANET WGS-804HPT, Gestito, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile a parete

Switch di rete PLANET

Prodotto

Nome
PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Marca
PLANET

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Connettore di alimentazione
Jack DC-ingresso

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
Mirroring della porta
Sì
Full duplex
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Private VLAN, Tagged VLAN, Protocol-based VLAN
Numero di VLA
4094

Gestione energetica

Corrente d'ingresso
3 A
Voltaggio di ingresso
48 - 56 V
Consumo energetico (max)
152 W
Funzionalità di protezione dell'alimentazione
Sovrascarica

Condizioni ambientali

Intervallo temperatura di funzionamento
-40 - 75 °C
Intervallo di temperatura
-40 - 85 °C
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Dissipazione del calore
519 BTU/h

Dimensioni e peso

Larghezza
148 mm
Profondità
25 mm
Altezza
134 mm
Peso
625 g

Sicurezza

Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SNMP, SSH
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su Port

Dati su imballaggio

Kit di montaggio a parete
Sì
Morsettiera inclusa
Sì

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
16 Gbit/s
Throughput
11,9 Mpps
Store-and-forward
Sì
Numero di bauli
4
Supporto Jumbo Frames
Sì
Frame Jumbo
10000
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635

Protocolli

Protocolli di rete supportati
IPv6, IPv4

Altre caratteristiche

Morsettiera
Sì

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
4
Intervallo di tensione Power over Ethernet (PoE)
50 - 56 V
Potenza Power over Ethernet (PoE) per porta
36 W
Bilancio energetico totale del PoE
144 W

Design

Montaggio rack
No
Impilabile
No
Colore del prodotto
Nero
Materiale della scocca
Metallo
Tasto reset
Sì
Indicatori LED
Attività, Collegamento, PoE, Potenza
Codice di protezione internazionale (IP)
IP30
Montabile a parete
Sì
Montaggio su rail DIN
Sì

Prestazione

Firmware aggiornabile
Sì

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Numero di gruppi multicast filtrati
256

Certificati di sicurezza

Certificazione
FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Contenuto dell'imballo

Guida utente
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.