Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel GS-1900-24 v2, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U

Migliore offertaAndamento prezzi

144 €

-0%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero negli ultimi 3 mesi
DataPrezzo
19 luglio 2026145 €
11 agosto 2026138 €
14 agosto 2026138 €
18 agosto 2026138 €
22 agosto 2026138 €
25 agosto 2026138 €
2 settembre 2026138 €
5 settembre 2026138 €
7 settembre 2026138 €
9 settembre 2026138 €
11 settembre 2026137 €
13 settembre 2026137 €
16 settembre 2026137 €
20 settembre 2026137 €
1 ottobre 2026144 €
3 ottobre 2026144 €

Confronta i prezzi di Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Zyxel GS-1900-24 v2, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U

Switch di rete Zyxel

Prodotto

Nome
Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero
Marca
Zyxel

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
2
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
16 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 95%
Dissipazione del calore
55 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
131 mm
Altezza
44 mm
Peso
2,09 kg

Sicurezza

Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
tipo di autenticazione
RADIUS, TACACS+

Dati su imballaggio

Tipo di imballo
Scatola
Larghezza imballo
561 mm
Profondità imballo
217 mm
Altezza imballo
82 mm
Peso dell'imballo
2,85 kg

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
52 Gbit/s
tasso di inoltro
39 Mpps
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Tasto reset
Sì
Indicatori LED
Sì

Prestazione

Tempo medio tra guasti (MTBF)
432,673 h

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Certificati di sicurezza

Certificazione
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Contenuto dell'imballo

Cavi inclusi
AC
Kit di montaggio per rack
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.