Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero

TP-Link Omada SX3832MPP, Gestito, L2+, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio...Leggi la descrizione completa ↓

Confronta i prezzi di TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link Omada SX3832MPP. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 8, Console port: RJ-45/USB Type-C. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: DIN rail

Switch di rete TP-Link

Prodotto

Nome
TP-Link Omada SX3832MPP switch di rete Gestito L2+ 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) DIN rail Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
10G Ethernet (100/1000/10000)
Quantità di moduli SFP+ installati
8
Quantità di porte Fast Ethernet (rame)
24
Quantità di porte Gigabit Ethernet (rame)
24
Quantità di porte 2.5G Ethernet (rame)
24
Quantità di porte 10G Ethernet (rame)
24
Console port
RJ-45/USB Type-C

Collegamento in rete

Standard di rete
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Supporto 10G
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-negoziazione
Sì
Ethernet Ring Protection Switching (ERPS)
Sì
Voci ARP (Address Resolution Protocol) (max.)
510
Percorsi IPv4
48
Percorsi IPv6
48
VLAN support
Sì
Caratteristiche della LAN virtuale
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
AC/PoE
Fonte di alimentazione inclusa
No
Tensione di ingresso AC
110 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumi
953,7 W
Consumo energetico (max)
1010,2 W
Modalità di risparmio energetico (EEE)
Sì

Condizioni ambientali

Intervallo temperatura di funzionamento
-5 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
3444,7 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
330 mm
Altezza
44 mm

Sicurezza

Caratteristiche DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Porta di sicurezza statica
Sì
Autenticazione
VLAN Guest
Prevenzione attacco DoS
Sì
tipo di autenticazione
Mini Stilo AAA, RADIUS, TACACS+
CPU defense
Sì
Algoritmi di pianificazione di coda
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Dati su imballaggio

Staffe di montaggio incluse
Sì
Piedini di gomma
Sì
Viti incluse
Sì

Trasmissione dati

Dimensioni tavola MAC
32000 voci
Capacità di commutazione
640 Gbit/s
tasso di inoltro
240 Mpps
Numero di code
8
Instradamento statico
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9
Buffer di memoria di pacchetto
24 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Ispezione ARP
Sì
Configurazione statica unificata
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Protocolli

Protocollo di rilevamento del collegamento del dispositivo (DLDP)
Sì
Caratteristiche IPv4 e IPv6
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Altre caratteristiche

Contenuto della confezione
Console Cable

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Numero di porte Power over Ethernet 4PPoE (PoE++)
24
Potenza Power over Ethernet (PoE) per porta
90 W
Bilancio energetico totale del PoE
770 W

Design

Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
DIN rail
Colore del prodotto
Nero
Materiale della scocca
Metallo
Indicatori LED
Sì
Numero di ventole
4 ventola(e)

Prestazione

Firmware aggiornabile
Sì
Fanless
No
Requisiti di sistema minimi
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Yes

Certificati di sicurezza

Certificati di conformità
CE, Federal Communications Commission (FCC), RoHS

Contenuto dell'imballo

Cavi inclusi
Potenza
Guida rapida
Sì
Kit di montaggio per rack
Sì

Sostenibilità

Organizzazioni di sostenibilità
Responsabilità

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.