Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Trendnet TI-PG1284i, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)

Confronta i prezzi di Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Trendnet TI-PG1284i, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)

Switch di rete Trendnet

Prodotto

Nome
Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
4
Console port
RJ-45

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Mirroring della porta
Sì
Full duplex
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, Protocol-based VLAN
Numero di VLA
256

Gestione energetica

Supporto Redundant power supply (RPS)
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Voltaggio di uscita
48 V
Corrente d'uscita
5 A
Consumo energetico (max)
260 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-40 - 70 °C
Range di umidità di funzionamento
0 - 95%

Dimensioni e peso

Larghezza
170 mm
Profondità
132 mm
Altezza
50 mm
Peso
920 g

Sicurezza

Caratteristiche DHCP
DHCP server
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, HTTPS, SNMP
Protezione contro i loop back
Sì
Autenticazione
Autenticazione basata su Port

Dati su imballaggio

Morsettiera inclusa
Sì
CD di installazione
Sì

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
24 Gbit/s
Throughput
17,86 Mpps
Supporto Jumbo Frames
Sì
Frame Jumbo
10000
Buffer di memoria di pacchetto
128 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213, RFC 1493, RFC 1643, RFC 1757

Altre caratteristiche

Morsettiera
Sì

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
8
Potenza Power over Ethernet (PoE) per porta
30 W
Bilancio energetico totale del PoE
240 W

Design

Montaggio rack
No
Colore del prodotto
Nero
Indicatori LED
Sì
Codice di protezione internazionale (IP)
IP30
Montaggio su rail DIN
Sì

Prestazione

Tempo medio tra guasti (MTBF)
322805 h

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Tabella degli indirizzi MAC multicast
256 voci

Certificati di sicurezza

Certificazione
CE, FCC

Contenuto dell'imballo

Guida rapida
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.