Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada SG2016P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

183 €

-3%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero negli ultimi 3 mesi
DataPrezzo
25 agosto 2026189 €
29 agosto 2026189 €
1 settembre 2026189 €
4 settembre 2026190 €
10 settembre 2026190 €
17 settembre 2026190 €
21 settembre 2026190 €
28 settembre 2026190 €
1 ottobre 2026190 €
5 ottobre 2026190 €
9 ottobre 2026219 €
10 ottobre 2026225 €
12 ottobre 2026219 €
13 ottobre 2026183 €

Confronta i prezzi di TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

Informazioni sul prodotto

TP-Link Omada SG2016P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

Switch di rete TP-Link

Prodotto

Nome
TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
16
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Connettore di alimentazione
Jack DC-ingresso

Collegamento in rete

Standard di rete
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-negoziazione
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Multicast VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
DC/PoE
Voltaggio input DC
53.5 V
Consumo energetico (max)
146,5 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
499,98 BTU/h

Dimensioni e peso

Larghezza
286 mm
Profondità
111,7 mm
Altezza
25,4 mm

Sicurezza

Caratteristiche DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di coda
SP, Weighted Round Robin (WRR)
Voci di indirizzo MAC
Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
32 Gbit/s
tasso di inoltro
23,81 Mpps
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Protocolli

Protocolli di rete supportati
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Caratteristiche IPv4 e IPv6
Dual stack IPv4/IPv6

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
8
Bilancio energetico totale del PoE
120 W

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Indicatori LED
PoE, Potenza, Sistema

Prestazione

Firmware aggiornabile
Sì
Fanless
Sì

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
MLD v1, MLD v2

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Cavi inclusi
AC
Manuale dell'utente
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.