Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Zyxel GS1350-12HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

Zyxel GS1350-12HP, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

Confronta i prezzi di Zyxel GS1350-12HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio in Italia

Nessuna offerta disponibile al momento

Informazioni sul prodotto

Zyxel GS1350-12HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 10. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 24 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack

Switch di rete Zyxel

Prodotto

Nome
Zyxel GS1350-12HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio
Marca
Zyxel

Connettività

Quantità di porte RJ-45
10
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
2

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN
Numero di VLA
256

Gestione energetica

Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
160,3 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-20 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Dissipazione del calore
546,62 BTU/h

Dimensioni e peso

Larghezza
267 mm
Profondità
162 mm
Altezza
44 mm
Peso
1,63 kg

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP snooping
Funzione IGMP snooping
Sì
IGMP proxy
Sì
Algoritmi di sicurezza supportati
SNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC address
Sì
Protezione contro i loop back
Sì
Algoritmi di pianificazione di coda
SPQ, WFQ, Weighted Round Robin (WRR)

Dati su imballaggio

Larghezza imballo
375 mm
Profondità imballo
235 mm
Altezza imballo
81 mm
Peso dell'imballo
2,43 kg

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
24 Gbit/s
tasso di inoltro
17,8 Mpps
Buffer di memoria di pacchetto
0,525 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Gestione web-based
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
1000BASE-X

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Bilancio energetico totale del PoE
130 W

Design

Montaggio rack
Sì
Colore del prodotto
Grigio
Indicatori LED
Sì
Compatibilità elettromagnetica
CE, FCC, C-Tick, A; BSMI CNS13438

Prestazione

Emissione acustica
27,3 dB
Firmware aggiornabile
Sì
Tempo medio tra guasti (MTBF)
1065025,45 h

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì

Certificati di sicurezza

Certificazione
LVD EN62368-1, BSMI CNS14336-1, RoHS

Contenuto dell'imballo

Cavi inclusi
AC
Kit di montaggio per rack
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.