Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE),...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

318 €

-25%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero negli ultimi 3 mesi
DataPrezzo
18 agosto 2026424 €
21 agosto 2026399 €
24 agosto 2026424 €
31 agosto 2026432 €
7 settembre 2026432 €
24 settembre 2026432 €
1 ottobre 2026422 €
5 ottobre 2026411 €
8 ottobre 2026424 €
10 ottobre 2026380 €
12 ottobre 2026374 €
13 ottobre 2026319 €
14 ottobre 2026318 €
15 ottobre 2026318 €

Confronta i prezzi di D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero in Italia

Informazioni sul prodotto

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

Switch di rete D-Link

Prodotto

Nome
D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Marca
D-Link

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP
2

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame
10GBASE-T, 1000BASE-T
Mirroring della porta
Sì
Full duplex
Sì
Half-Duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Auto-negoziazione
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Port-based VLAN, Voice VLAN

Gestione energetica

Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Consumo energetico (max)
454,1 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-10 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
0 - 95%
Umidità
0 - 95%
Dissipazione del calore
287 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
208 mm
Altezza
44 mm
Peso
2,8 kg

Sicurezza

Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
SSL/TLS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
52 Gbit/s
tasso di inoltro
38,69 Mpps
Supporto Jumbo Frames
Sì

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Supporto MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Protocolli

Caratteristiche IPv4 e IPv6
IPv4 FIB

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
24
Quantità di porte Power over Ethernet plus (PoE+)
24
Bilancio energetico totale del PoE
370 W

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Materiale della scocca
Metallo

Prestazione

Memoria flash
16 MB
Emissione acustica
50,5 dB
Fanless
Sì
MTBF (PoE)
317,777 h

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Voci IPv4 multicast
1
Voci IPv6 multicast
1
Numero di gruppi multicast filtrati
1

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.