PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu
PLANET MGSW-24160F, Gestito, L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Confronta i prezzi di PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu in Italia
Nessuna offerta disponibile al momento
Informazioni sul prodotto
PLANET MGSW-24160F. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Prodotto
- Nome
- PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu
- Categoria
- Switch di rete
- Marca
- PLANET
Connettività
- Quantità di porte RJ-45
- 8
- Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Quantità di moduli SFP installati
- 0
- Quantità di moduli SFP+ installati
- 0
- Quantità di slot per modulo SFP
- 16
- Console port
- RS-232
- Tipi schede di memoria
- Non supportato
Collegamento in rete
- Standard di rete
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Supporto 10G
- No
- Tecnologia Ethernet su cavi in rame
- 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
- Mirroring della porta
- Sì
- Full duplex
- Sì
- Routing IP
- Sì
- Supporto controllo flusso
- Sì
- Raggruppamento link
- Sì
- Auto MDI/MDI-X
- Sì
- Apertura albero di protocollo
- Sì
- Auto-negoziazione
- Sì
- Auto-apprendimento dell'indirizzo MAC supportato
- Sì
- Auto-invecchiamento dell'indirizzo MAC supportato
- Sì
- VLAN support
- Sì
- Caratteristiche della LAN virtuale
- Private VLAN, Protocol-based VLAN, Port-based VLAN
Gestione energetica
- Fonte di alimentazione inclusa
- No
- Tensione di ingresso AC
- 100 - 240 V
- Frequenza di ingresso AC
- 50 - 60 Hz
- Consumo energetico (max)
- 38 W
Condizioni ambientali
- Intervallo temperatura di funzionamento
- 0 - 60 °C
- Intervallo di temperatura
- -10 - 70 °C
- Range di umidità di funzionamento
- 5 - 95%
- Umidità
- 5 - 95%
Dimensioni e peso
- Larghezza
- 440 mm
- Profondità
- 200 mm
- Altezza
- 44,5 mm
- Peso
- 3 kg
Sicurezza
- Caratteristiche DHCP
- DHCP server, DHCP client
- Lista di controllo accesso (ACL)
- Sì
- Funzione IGMP snooping
- Sì
- Algoritmi di sicurezza supportati
- SNMP, SSH, SSL/TLS
- Filtri MAC address
- Sì
- Supporto SSH/SSL
- Sì
- Protezione contro i loop back
- Sì
- Protezione/Filtro BPDU
- Sì
- Porta Admin-edge
- Sì
- Porta Auto-edge
- Sì
- Funzione IP-MAC-Port binding
- Sì
Dati su imballaggio
- Morsettiera inclusa
- Sì
- Adattatore AC/DC
- Sì
- Piedini di gomma
- Sì
Trasmissione dati
- Dimensioni tavola MAC
- 16000 voci
- Capacità di commutazione
- 48 Gbit/s
- Throughput
- 35,6 Mpps
- Store-and-forward
- Sì
- Numero di bauli
- 24
- Numero di code
- 8
- Supporto Jumbo Frames
- Sì
- Frame Jumbo
- 10000
Caratteristiche di gestione
- Tipo interruttore
- Gestito
- Livello del commutatore
- L2+
- Supporto qualità del servizio (QoS)
- Sì
- Gestione web-based
- Sì
- Classificazione del traffico
- Sì
- Modellizzazione del traffico
- Sì
- Ispezione ARP
- Sì
- Registro evento di sistema
- Sì
- Supporto MIB
- RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP
Fibra ottica
- Tecnologia delle fibre dei cavi elettrici
- 1000BASE-X
- Tipo fibra
- Modalità multipla
- Distanza di trasmissione (max)
- 120 km
Altre caratteristiche
- Morsettiera
- Sì
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE)
- Sì
- Quantità porte Power over Ethernet (PoE)
- 8
- Quantità di porte Power over Ethernet plus (PoE+)
- 8
Design
- Montaggio rack
- Sì
- Impilabile
- Sì
- Fattore di forma
- 1U
- Colore del prodotto
- Blu
- Tasto reset
- Sì
- Indicatori LED
- Sì
- Interrutore On/Off
- Sì
- Numero di ventole
- 2 ventola(e)
Dati logistici
- Codice del Sistema Armonizzato (SA)
- 85176990
Funzioni Multicast
- Supporto multicast
- Sì
- Numero di gruppi multicast filtrati
- 255
Contenuto dell'imballo
- Cavi inclusi
- RS-232
- Guida rapida
- Sì
- Kit di montaggio per rack
- Sì
Recensioni clienti
Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.

















