Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

PLANET GS-4210-24PL4C switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu

PLANET GS-4210-24PL4C, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio...Leggi la descrizione completa ↓

Confronta i prezzi di PLANET GS-4210-24PL4C switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu in Italia

Nessuna offerta disponibile al momento

Informazioni sul prodotto

PLANET GS-4210-24PL4C. Tipo interruttore: Gestito, Livello del commutatore: L2/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 28, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Switch di rete PLANET

Prodotto

Nome
PLANET GS-4210-24PL4C switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu
Marca
PLANET

Connettività

Quantità di porte RJ-45
28
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di porte Combo SFP
4
Connettore a fibra ottica
MiniGBIC, SFP
Console port
RJ-45

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Rilevamento di collegamento attivo
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Private VLAN, Tagged VLAN, Protocol-based VLAN
Numero di VLA
4094

Gestione energetica

Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
520 W
Gestione energetica
Sì
Funzionalità di protezione dell'alimentazione
Cortocircuito

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Dissipazione del calore
1774 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
300 mm
Altezza
44,5 mm
Peso
4,8 kg

Sicurezza

Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SNMP, SSH
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su Port

Dati su imballaggio

Tipo di imballo
Scatola
Larghezza imballo
395 mm
Profondità imballo
570 mm
Altezza imballo
100 mm
Peso dell'imballo
500 g

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
56 Gbit/s
Throughput
41,67 Mpps
Store-and-forward
Sì
Numero di bauli
64
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
10000
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2/L4
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
1000BASE-X
Distanza di trasmissione (max)
0,1 km

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
24
Potenza Power over Ethernet (PoE) per porta
36 W
Bilancio energetico totale del PoE
440 W

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Blu
Materiale della scocca
Metallo
Tasto reset
Sì
Indicatori LED
Attività, Collegamento, PoE, Potenza, Sistema
Numero di ventole
3 ventola(e)

Prestazione

Firmware aggiornabile
Sì

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Numero di gruppi multicast filtrati
256

Certificati di sicurezza

Certificazione
FCC 15 A, CE

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.