Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Trendnet TPE-3018LS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

Trendnet TPE-3018LS, Gestito, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE),...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

359 €

-8%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Trendnet TPE-3018LS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero negli ultimi 3 mesi
DataPrezzo
15 luglio 2026392 €
30 luglio 2026304 €
1 agosto 2026301 €
6 agosto 2026299 €
9 agosto 2026298 €
17 agosto 2026297 €
28 agosto 2026291 €
1 settembre 2026292 €
3 ottobre 2026355 €
5 ottobre 2026363 €
8 ottobre 2026363 €
10 ottobre 2026362 €
12 ottobre 2026359 €
13 ottobre 2026359 €

Confronta i prezzi di Trendnet TPE-3018LS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Trendnet TPE-3018LS, Gestito, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Switch di rete Trendnet

Prodotto

Nome
Trendnet TPE-3018LS switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

Connettività

Quantità di porte RJ-45
18
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Porte Fibre Channel
2
Connettore a fibra ottica
SFP

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Full duplex
Sì
Controllo Broadcast storm
Sì
Blocco Head-of-line (HOL)
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Tagged VLAN, Voice VLAN

Gestione energetica

Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
14 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Range di umidità di funzionamento
0 - 90%

Dimensioni e peso

Larghezza
440 mm
Profondità
195 mm
Altezza
44,4 mm
Peso
2,93 kg

Sicurezza

Caratteristiche DHCP
DHCP snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Voci IGMP
1000
Funzione IP-MAC-Port binding
Sì

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
36 Gbit/s
tasso di inoltro
26,7 Mpps
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
10000

Caratteristiche di gestione

Tipo interruttore
Gestito
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Supporto MIB
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Tipo Power over Ethernet (PoE) supportato
PoE+
Quantità di porte Power over Ethernet plus (PoE+)
16
Potenza Power over Ethernet (PoE) per porta
30 W
Bilancio energetico totale del PoE
220 W

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì
Numero di ventole
1 ventola(e)

Prestazione

Emissione acustica
60,1 dB
Tempo medio tra guasti (MTBF)
331516 h

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Certificati di sicurezza

Certificazione
CE, FCC, ETL

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì
Kit di montaggio per rack
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.