Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

TP-Link JetStream TL-SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link JetStream TL-SG3210XHP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE),...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

544 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di TP-Link JetStream TL-SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero negli ultimi 3 mesi
DataPrezzo
7 luglio 2026535 €
17 luglio 2026536 €
31 luglio 2026544 €
26 agosto 2026544 €
31 agosto 2026544 €
1 settembre 2026542 €
10 settembre 2026544 €

Confronta i prezzi di TP-Link JetStream TL-SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

TP-Link JetStream TL-SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Switch di rete TP-Link

Prodotto

Nome
TP-Link JetStream TL-SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
Marca
TP-Link

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
2.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di porte 2.5G Ethernet (rame)
8
Quantità di slot del modulo SFP+
2
Console port
RJ-45/micro-USB
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10G
Sì
Mirroring della porta
Sì
Routing IP
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
100,1000,2500 Mbit/s
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
4000

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumo energetico (max)
292 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
996,35 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
180 mm
Altezza
44 mm

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
HTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password
Sì
tipo di autenticazione
Mini Stilo AAA, TACACS+
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)

Dati su imballaggio

Tipo di imballo
Scatola
Larghezza imballo
528 mm
Profondità imballo
250 mm
Altezza imballo
80 mm
Peso dell'imballo
2,84 kg

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
80 Gbit/s
tasso di inoltro
59,52 Mpps
Instradamento statico
Sì
Numero di instradamenti statici
48
Numero di interfacce IP
16
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)
Sì

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità di porte Power over Ethernet plus (PoE+)
8
Potenza Power over Ethernet (PoE) per porta
30 W
Bilancio energetico totale del PoE
240 W

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì
Numero di ventole
2 ventola(e)

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
Y

Certificati di sicurezza

Certificazione
CE, FCC, RoHS

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.