Allied Telesis AT-GS950/48-50 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Grigio
Allied Telesis AT-GS950/48-50, Gestito, L2, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Confronta i prezzi di Allied Telesis AT-GS950/48-50 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Grigio in Italia
Nessuna offerta disponibile al momento
Informazioni sul prodotto
Allied Telesis AT-GS950/48-50. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack, Fattore di forma: 1U
Prodotto
- Nome
- Allied Telesis AT-GS950/48-50 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Grigio
- Categoria
- Switch di rete
- Marca
- Allied Telesis
Connettività
- Quantità di porte RJ-45
- 48
- Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Quantità di porte Combo SFP
- 4
- Console port
- RJ-45
- Connettore di alimentazione
- Jack DC-ingresso
Collegamento in rete
- Standard di rete
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Supporto 10G
- No
- Tecnologia Ethernet su cavi in rame
- 1000BASE-T, 100BASE-TX
- Mirroring della porta
- Sì
- Supporto controllo flusso
- Sì
- Raggruppamento link
- Sì
- Controllo Broadcast storm
- Sì
- Limitazione della velocità
- Sì
- Auto MDI/MDI-X
- Sì
- Apertura albero di protocollo
- Sì
- Blocco Head-of-line (HOL)
- Sì
- VLAN support
- Sì
Gestione energetica
- Tensione di ingresso AC
- 100 - 240 V
- Frequenza di ingresso AC
- 50 - 60 Hz
Condizioni ambientali
- Intervallo temperatura di funzionamento
- 0 - 40 °C
- Intervallo di temperatura
- -25 - 70 °C
- Range di umidità di funzionamento
- 5 - 90%
- Umidità
- 5 - 95%
Dimensioni e peso
- Larghezza
- 444 mm
- Profondità
- 322 mm
- Altezza
- 43,5 mm
- Peso
- 4,05 kg
Sicurezza
- Caratteristiche DHCP
- DHCP client
- Funzione IGMP snooping
- Sì
Trasmissione dati
- Dimensioni tavola MAC
- 8000 voci
- Throughput
- 14,88 Mpps
- Supporto Jumbo Frames
- Sì
- Buffer di memoria di pacchetto
- 6 MB
Caratteristiche di gestione
- Tipo interruttore
- Gestito
- Livello del commutatore
- L2
- Supporto qualità del servizio (QoS)
- Sì
- Gestione web-based
- Sì
- Supporto MIB
- RFC 1213, RFC 1643, RFC 1493
Protocolli
- Protocolli di gestione
- IGMP, SNMP, FTP
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE)
- No
Design
- Montaggio rack
- Sì
- Fattore di forma
- 1U
- Colore del prodotto
- Grigio
- Indicatori LED
- Sì
Prestazione
- RAM installata
- 32 MB
- Memoria flash
- 4 MB
- Tempo medio tra guasti (MTBF)
- 263000 h
Dati logistici
- Codice del Sistema Armonizzato (SA)
- 85176990
Funzioni Multicast
- Supporto multicast
- Sì
Certificati di sicurezza
- Certificazione
- UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Recensioni clienti
Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.

















