Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

D-Link DXS-1210-16TC/E switch di rete Gestito L2 10G Ethernet (100/1000/10000) Grigio

D-Link DXS-1210-16TC/E, Gestito, L2, 10G Ethernet (100/1000/10000), Montaggio rack

Migliore offertaAndamento prezzi

2 257 €

Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DXS-1210-16TC/E switch di rete Gestito L2 10G Ethernet (100/1000/10000) Grigio negli ultimi 3 mesi
DataPrezzo
1 ottobre 20262 257 €

Confronta i prezzi di D-Link DXS-1210-16TC/E switch di rete Gestito L2 10G Ethernet (100/1000/10000) Grigio in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

D-Link DXS-1210-16TC/E, Gestito, L2, 10G Ethernet (100/1000/10000), Montaggio rack

Switch di rete D-Link

Prodotto

Nome
D-Link DXS-1210-16TC/E switch di rete Gestito L2 10G Ethernet (100/1000/10000) Grigio
Marca
D-Link

Connettività

Quantità di porte RJ-45
12
Tipo di porte RJ-45
10G Ethernet (100/1000/10000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di porte Combo SFP
2
Quantità di slot del modulo SFP+
2
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Supporto 10G
Sì
Tecnologia Ethernet su cavi in rame
10GBASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportati
Cat6, Cat6a, Cat7
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN, Voice VLAN

Gestione energetica

Alimentazione
AC
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
90,81 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
0 - 95%
Umidità
0 - 95%

Dimensioni e peso

Larghezza
440 mm
Profondità
250 mm
Altezza
44 mm
Peso
3,15 kg

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP server
Lista di controllo accesso (ACL)
Sì
Regole della Lista di Controllo Accessi (ACL)
256
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SNMP, SSL/TLS
Funzione IP-MAC-Port binding
Sì

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
320 Gbit/s
tasso di inoltro
238,08 Mpps
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
16000

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Protocolli

Protocolli di rete supportati
IPv4, IPv6

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
1000BASE-X

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Colore del prodotto
Grigio
Indicatori LED
Sì

Prestazione

Processore integrato
Sì

Funzioni Multicast

Supporto multicast
Sì

Certificati di sicurezza

Certificazione
CE, FCC, C-Ticket, VCCI, BSMI, CCC

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.