Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

D-Link DGS-1210-28/ME/E switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio

D-Link DGS-1210-28/ME/E, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U

Migliore offertaAndamento prezzi

250 €

In rialzo
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DGS-1210-28/ME/E switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio negli ultimi 3 mesi
DataPrezzo
1 ottobre 2026261 €
3 ottobre 2026222 €
4 ottobre 2026230 €
5 ottobre 2026226 €
6 ottobre 2026226 €
7 ottobre 2026226 €
9 ottobre 2026224 €
10 ottobre 2026225 €
11 ottobre 2026227 €
12 ottobre 2026224 €
13 ottobre 2026227 €
14 ottobre 2026223 €
15 ottobre 2026267 €

Confronta i prezzi di D-Link DGS-1210-28/ME/E switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio in Italia

Informazioni sul prodotto

D-Link DGS-1210-28/ME/E, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U

Switch di rete D-Link

Prodotto

Nome
D-Link DGS-1210-28/ME/E switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Marca
D-Link

Connettività

Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
4
Connettore a fibra ottica
SFP
Console port
RJ-45

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della porta
Sì
Full duplex
Sì
Routing IP
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-rilevamento
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
4094

Gestione energetica

Alimentazione
AC/DC
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumi
27,49 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-5 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
850,58 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
210 mm
Altezza
44 mm
Peso
3,86 kg

Sicurezza

Caratteristiche DHCP
DHCP client
Lista di controllo accesso (ACL)
Sì
Regole della Lista di Controllo Accessi (ACL)
256
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SNMP, SSH
Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Trasmissione dati

Dimensioni tavola MAC
16000 voci
Capacità di commutazione
56 Gbit/s
tasso di inoltro
41,7 Mpps
Store-and-forward
Sì
Numero di code
8
Numero di instradamenti statici
32
Supporto Jumbo Frames
Sì
Frame Jumbo
9216
Buffer di memoria di pacchetto
1,5 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Classificazione del traffico
Sì
Supporto MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
1000BASE-X

Design

Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero, Grigio
Indicatori LED
Attività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Numero di ventole
2 ventola(e)
Compatibilità elettromagnetica
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Prestazione

Tipo memoria
DDR3-SDRAM
RAM installata
256 MB
Memoria flash
32 MB
Emissione acustica
52,4 dB

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
MLD v1, MLD v2

Certificati di sicurezza

Certificazione
IEC61000-4-5, RoHS

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.