Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

PLANET IGS-4215-4P4T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco

PLANET IGS-4215-4P4T2S, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a...Leggi la descrizione completa ↓

Confronta i prezzi di PLANET IGS-4215-4P4T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco in Italia

Nessuna offerta disponibile al momento

Informazioni sul prodotto

PLANET IGS-4215-4P4T2S, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete

Switch di rete PLANET

Prodotto

Nome
PLANET IGS-4215-4P4T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco
Marca
PLANET

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
2

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Stacked VLAN, Private VLAN, Protocol-based VLAN
Numero di VLA
256

Gestione energetica

Voltaggio input DC
48 - 56 V
Corrente d'ingresso
3.5 A
Consumi
5,04 W
Consumo energetico (max)
152,96 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-40 - 75 °C
Intervallo di temperatura
-40 - 85 °C
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Dissipazione del calore
523,8 BTU/h

Dimensioni e peso

Larghezza
76,8 mm
Profondità
107,3 mm
Altezza
152 mm
Peso
1 kg

Sicurezza

Caratteristiche DHCP
DHCP client
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
128-bit SSL, 802.1x RADIUS, SNMP, SSH
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su Port

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
20 Gbit/s
Throughput
14,8 Mpps
Store-and-forward
Sì
Numero di bauli
4
Supporto Jumbo Frames
Sì
Frame Jumbo
10000
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2/L4
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
100BASE-FX, 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Altre caratteristiche

Morsettiera
Sì

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
4
Intervallo di tensione Power over Ethernet (PoE)
48 - 56 V
Bilancio energetico totale del PoE
144 W

Design

Montaggio rack
No
Impilabile
No
Colore del prodotto
Blu, Bianco
Materiale della scocca
Alluminio
Tasto reset
Sì
Indicatori LED
Attività, Collegamento, PoE, Potenza, Sistema
Codice di protezione internazionale (IP)
IP30
Montabile a parete
Sì
Montaggio su rail DIN
Sì
Sicurezza
IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Prestazione

Firmware aggiornabile
Sì

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì
Numero di gruppi multicast filtrati
256

Certificati di sicurezza

Certificazione
FCC 15 A, CE

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.