PLANET IGS-20160HPT switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco
PLANET IGS-20160HPT, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE),...Leggi la descrizione completa ↓
Confronta i prezzi di PLANET IGS-20160HPT switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco in Italia
Nessuna offerta disponibile al momento
Informazioni sul prodotto
PLANET IGS-20160HPT, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile a parete
Prodotto
- Nome
- PLANET IGS-20160HPT switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Blu, Bianco
- Categoria
- Switch di rete
- Marca
- PLANET
Connettività
- Quantità di porte RJ-45
- 18
- Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Quantità di moduli SFP installati
- 2
- Quantità di moduli SFP+ installati
- 0
Collegamento in rete
- Standard di rete
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Supporto 10G
- No
- Tecnologia Ethernet su cavi in rame
- 10BASE-T, 100BASE-T, 1000BASE-T
- Mirroring della porta
- Sì
- Full duplex
- Sì
- Routing IP
- Sì
- entrate d'avviamento
- 32
- Supporto controllo flusso
- Sì
- Raggruppamento link
- Sì
- Tabella indirizzo IP
- 8
- Auto-negoziazione
- Sì
- VLAN support
- Sì
- Caratteristiche della LAN virtuale
- Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Numero di VLA
- 255
Gestione energetica
- Voltaggio input DC
- 48 - 56 V
Condizioni ambientali
- Intervallo temperatura di funzionamento
- -40 - 75 °C
- Intervallo di temperatura
- -40 - 85 °C
- Range di umidità di funzionamento
- 5 - 95%
- Umidità
- 5 - 95%
- Dissipazione del calore
- 123 BTU/h
Dimensioni e peso
- Larghezza
- 86 mm
- Profondità
- 107 mm
- Altezza
- 152 mm
- Peso
- 1,55 kg
Sicurezza
- Lista di controllo accesso (ACL)
- Sì
- Funzione IGMP snooping
- Sì
- Algoritmi di sicurezza supportati
- 128-bit SSL, SNMP, SSH
Trasmissione dati
- Dimensioni tavola MAC
- 32000 voci
- Capacità di commutazione
- 46 Gbit/s
- Throughput
- 34,2 Mpps
- Store-and-forward
- Sì
- Numero di bauli
- 4
- Supporto Jumbo Frames
- Sì
- Frame Jumbo
- 10000
- Buffer di memoria di pacchetto
- 4 MB
Caratteristiche di gestione
- Tipo interruttore
- Gestito
- Livello del commutatore
- L2/L3
- Supporto qualità del servizio (QoS)
- Sì
- Supporto MIB
- RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Fibra ottica
- Tecnologia delle fibre dei cavi elettrici
- 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
Altre caratteristiche
- Morsettiera
- Sì
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE)
- Sì
- Quantità porte Power over Ethernet (PoE)
- 16
- Intervallo di tensione Power over Ethernet (PoE)
- 48 - 56 V
- Bilancio energetico totale del PoE
- 320 W
Design
- Montaggio rack
- No
- Colore del prodotto
- Blu, Bianco
- Materiale della scocca
- Alluminio
- Tasto reset
- Sì
- Indicatori LED
- Attività, Collegamento, PoE, Potenza, Mancanza di corrente, Anello
- Codice di protezione internazionale (IP)
- IP30
- Montabile a parete
- Sì
- Montaggio su rail DIN
- Sì
- Sicurezza
- IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Prestazione
- Velocità massima di trasferimento dati
- 1000 Mbit/s
Dati logistici
- Codice del Sistema Armonizzato (SA)
- 85176990
Funzioni Multicast
- Supporto multicast
- Sì
- Tabella degli indirizzi MAC multicast
- 4094 voci
- Numero di gruppi multicast filtrati
- 255
Certificati di sicurezza
- Certificazione
- FCC 15 A, CE
Recensioni clienti
Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.

















