Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

Grandstream Networks HT812 v2

Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Nero, FCC/CE/RCM, K.21,...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

71,91 €

-46%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di Grandstream Networks HT812 v2 negli ultimi 3 mesi
DataPrezzo
29 settembre 2026133 €
1 ottobre 202673,71 €
9 ottobre 202671,91 €

Confronta i prezzi di Grandstream Networks HT812 v2 in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

Grandstream Networks HT812 v2. Codec voce: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Compatiilità fax: T.38, Colore del prodotto: Nero. Protocolli supportati: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmi di sicurezza supportati: SIPS, SRTP, TLS. Tipologia alimentazione: AC, Tensione di ingresso AC: 100-240 V, Frequenza di ingresso AC: 50/60 Hz. Larghezza: 130 mm, Profondità: 90 mm, Altezza: 28,5 mm

Prodotto

Nome
Grandstream Networks HT812 v2

Protocolli

Protocolli supportati
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Sicurezza

Algoritmi di sicurezza supportati
SIPS, SRTP, TLS

Dimensioni e peso

Larghezza
130 mm
Profondità
90 mm
Altezza
28,5 mm
Peso
353,33 g

Gestione chiamata

Identificatore di chiamata
Sì
Possibilità di conferenza telefonica
Sì
Attesa chiamate
Sì

Collegamento in rete

Supporto qualità del servizio (QoS)
Sì

Connettività

Quantità porte Ethernet LAN (RJ-45)
2
Porta modem (RJ-11)
2

Gestione energetica

Tipologia alimentazione
AC
Tensione di ingresso AC
100-240 V
Frequenza di ingresso AC
50/60 Hz
Voltaggio di uscita
12 V
Corrente d'uscita
0,5 A

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-10 - 60 °C
Range di umidità di funzionamento
10 - 90%

Caratteristiche

Codec voce
CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
Compatiilità fax
T.38
Colore del prodotto
Nero
Certificazione
FCC/CE/RCM, K.21

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.