Vai al contenuto
Magic Prices: Confronto prezzi
Migliori offerte

D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10/100/1000) Nero

D-Link DGS-1250-52X, Gestito, L3, Gigabit Ethernet (10/100/1000), Montaggio rack

Migliore offertaAndamento prezzi

535 €

Stabile
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10/100/1000) Nero negli ultimi 3 mesi
DataPrezzo
11 ottobre 2026535 €
11 ottobre 2026535 €

Confronta i prezzi di D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10/100/1000) Nero in Italia

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

D-Link DGS-1250-52X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaggio rack

Switch di rete D-Link

Prodotto

Nome
D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10/100/1000) Nero
Marca
D-Link

Connettività

Quantità di porte RJ-45
48
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot del modulo SFP+
4
Console port
RJ-45

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Voice VLAN
Numero di VLA
4094

Gestione energetica

Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Consumo energetico (max)
51,2 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-5 - 50 °C
Intervallo di temperatura
-20 - 70 °C
Range di umidità di funzionamento
0 - 95%
Umidità
0 - 95%
Dissipazione del calore
174,592 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
210 mm
Altezza
44 mm
Peso
3,01 kg

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Regole della Lista di Controllo Accessi (ACL)
768
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)

Dati su imballaggio

Larghezza imballo
351 mm
Profondità imballo
565 mm
Altezza imballo
91 mm
Peso dell'imballo
4,28 kg

Trasmissione dati

Dimensioni tavola MAC
32000 voci
Capacità di commutazione
176 Gbit/s
tasso di inoltro
130,95 Mpps
Instradamento statico
Sì
Numero di instradamenti statici
124
Supporto Jumbo Frames
Sì
Frame Jumbo
12000
Buffer di memoria di pacchetto
16 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L3
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
Sì
Colore del prodotto
Nero
Indicatori LED
Attività, Collegamento, Potenza, Velocità
Compatibilità elettromagnetica
CE A, VCCI A, FCC A, IC, BSMI

Prestazione

Tipo memoria
DDR3-SDRAM
RAM installata
2048 MB
Memoria flash
64 MB
Emissione acustica
50,7 dB
Tempo medio tra guasti (MTBF)
589984,72 h

Funzioni Multicast

Supporto multicast
Sì

Certificati di sicurezza

Certificazione
CB, UL, BSMI, CCC

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.