Zyxel GS1900-10HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Zyxel GS1900-10HP, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), 1U, Montabile a...Leggi la descrizione completa ↓
| Data | Prezzo |
|---|---|
| 25 agosto 2026 | 135 € |
| 1 ottobre 2026 | 135 € |
| 2 ottobre 2026 | 135 € |
| 3 ottobre 2026 | 135 € |
| 8 ottobre 2026 | 135 € |
| 10 ottobre 2026 | 135 € |
| 11 ottobre 2026 | 135 € |
| 15 ottobre 2026 | 135 € |
| 17 ottobre 2026 | 135 € |
| 18 ottobre 2026 | 135 € |
| 22 ottobre 2026 | 135 € |
| 25 ottobre 2026 | 135 € |
| 25 ottobre 2026 | 135 € |
*Data dell'ultimo aggiornamento del prezzo
Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.
Migliori alternative e prodotti simili
Informazioni sul prodotto
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete, Fattore di forma: 1U
Prodotto
- Nome
- Zyxel GS1900-10HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
- Categoria
- Switch di rete
Connettività
- Quantità di porte RJ-45
- 8
- Tipo di porte RJ-45
- Gigabit Ethernet (10/100/1000)
- Quantità di slot per modulo SFP
- 2
- Console port
- RJ-45
Collegamento in rete
- Standard di rete
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Supporto 10G
- No
- Tecnologia Ethernet su cavi in rame
- 10BASE-T, 100BASE-T, 1000BASE-T
Gestione energetica
- Corrente d'ingresso
- 1.7 A
- Voltaggio di ingresso
- 54 V
- Consumi
- 96,2 W
Condizioni ambientali
- Intervallo temperatura di funzionamento
- 0 - 50 °C
- Intervallo di temperatura
- -40 - 70 °C
- Range di umidità di funzionamento
- 10 - 95%
- Dissipazione del calore
- 65,472 BTU/h
Dimensioni e peso
- Larghezza
- 250 mm
- Profondità
- 104 mm
- Altezza
- 27 mm
- Peso
- 720 g
Sicurezza
- Funzione IGMP snooping
- Sì
- Algoritmi di sicurezza supportati
- 802.1x RADIUS, SSL/TLS
Dati su imballaggio
- Larghezza imballo
- 302 mm
- Profondità imballo
- 227 mm
- Altezza imballo
- 64 mm
- Peso dell'imballo
- 1,53 kg
Trasmissione dati
- Dimensioni tavola MAC
- 8000 voci
- Capacità di commutazione
- 20 Gbit/s
- Throughput
- 14,88 Mpps
- Frame Jumbo
- 9000
Caratteristiche di gestione
- Tipo interruttore
- Gestito
- Livello del commutatore
- L2
- Supporto qualità del servizio (QoS)
- Sì
- Gestione web-based
- Sì
- Registro evento di sistema
- Sì
- Supporto MIB
- RFC 1213, RFC 2819, RFC 1215, RFC 1493
Protocolli
- Protocolli di gestione
- SNMP, RMON, ICMP, Syslog
Power over Ethernet (PoE)
- Supporto Power over Ethernet (PoE)
- Sì
- Quantità porte Power over Ethernet (PoE)
- 8
- Bilancio energetico totale del PoE
- 77 W
Design
- Montaggio rack
- No
- Fattore di forma
- 1U
- Colore del prodotto
- Nero
- Indicatori LED
- Sì
- Montabile a parete
- Sì
- Sicurezza
- LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1
Prestazione
- Dimensioni buffer
- 525 KB
- Tempo medio tra guasti (MTBF)
- 801,113 h
Dati logistici
- Codice del Sistema Armonizzato (SA)
- 85176990
Certificati di sicurezza
- Certificazione
- CE, FCC, C-Tick, BSMI CNS13438
Recensioni clienti
Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.




















