Vai al contenuto

D-Link DSS-200G-10MPP Switch di rete 10 porte Gigabit Ethernet gestito PoE Nero, Grigio

D-Link DSS-200G-10MPP, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack,...Leggi la descrizione completa ↓

Migliore offertaAndamento prezzi

279 €

-0%
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DSS-200G-10MPP Switch di rete 10 porte Gigabit Ethernet gestito PoE Nero, Grigio negli ultimi 3 mesi
DataPrezzo
30 luglio 2026280 €
13 ottobre 2026279 €
27 ottobre 2026279 €

Informazioni sul prodotto

D-Link DSS-200G-10MPP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 10, Quantità di moduli SFP installati: 2. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Prodotto

Nome
D-Link DSS-200G-10MPP Switch di rete 10 porte Gigabit Ethernet gestito PoE Nero, Grigio

Connettività

Quantità di porte RJ-45
10
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
2

Collegamento in rete

Standard di rete
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Mirroring della porta
Sì
Full duplex
Sì
Half-Duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
1000 Mbit/s
Auto-negoziazione
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Voice VLAN
Numero di VLA
4094

Gestione energetica

Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Corrente d'ingresso
3 A
Voltaggio di ingresso
100 - 240 V
Consumi
267,5 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-5 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
0 - 95%
Umidità
0 - 95%
Dissipazione del calore
87 BTU/h

Dimensioni e peso

Larghezza
280 mm
Profondità
230 mm
Altezza
44 mm
Peso
2,05 kg

Sicurezza

Funzione IGMP snooping
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
Algoritmi di pianificazione di coda
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Capacità di commutazione
20 Gbit/s
tasso di inoltro
14,88 Mpps
Numero di code
4
Supporto Jumbo Frames
Sì
Frame Jumbo
10240
Buffer di memoria di pacchetto
4,1 MB

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Classificazione del traffico
Sì
Supporto MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Potenza Power over Ethernet (PoE) per porta
90 W
Bilancio energetico totale del PoE
242 W

Design

Montaggio rack
Sì
Fattore di forma
1U
Colore del prodotto
Nero, Grigio
Tasto reset
Sì
Indicatori LED
Attività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole
1 ventola(e)

Prestazione

Tipo memoria
DDR3-SDRAM
RAM installata
128 MB
Memoria flash
32 MB
Emissione acustica
50,6 dB
Fanless
No
Tempo medio tra guasti (MTBF)
508112 h

Funzioni Multicast

Supporto multicast
Sì
Funzioni multicast
Multicast controllabile

Certificati di sicurezza

Certificati di conformità
BSMI, CB, CE, Federal Communications Commission (FCC), Direttiva sulla bassa tensione (LVD), cUL

Sostenibilità

Certificati di sostenibilità
UL ECOLOGO

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.