Vai al contenuto

D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero

D-Link DIS‑300G‑12SW, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete

Migliore offertaAndamento prezzi

1 046 €

Stabile
Andamento prezzi
Analisi dettagliata ›
Storico dei prezzi di D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero negli ultimi 3 mesi
DataPrezzo
1 ottobre 20261 046 €
1 ottobre 2026969 €
9 ottobre 2026995 €
17 ottobre 20261 046 €
27 ottobre 20261 046 €

*Data dell'ultimo aggiornamento del prezzo

Nota per gli utenti: Aggiorniamo regolarmente le offerte per offrirvi la massima scelta. Tuttavia, i risultati visualizzati potrebbero non riflettere tutte le offerte disponibili sul mercato. Per impostazione predefinita, le offerte sono classificate per prezzo, con l'offerta più economica in prima posizione.

Informazioni sul prodotto

D-Link DIS‑300G‑12SW, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete

Prodotto

Nome
D-Link DIS‑300G‑12SW Gestito L2 Gigabit Ethernet (10/100/1000) Nero

Connettività

Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
0
Quantità di moduli SFP+ installati
0
Quantità di slot per modulo SFP
4
Connettore a fibra ottica
LC

Collegamento in rete

Standard di rete
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-negoziazione
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Numero di VLA
1024

Gestione energetica

Voltaggio input DC
12 - 58 V
Consumo energetico (max)
17 W
Funzionalità di protezione dell'alimentazione
Sovracorrente, Polarità inversa

Condizioni ambientali

Intervallo temperatura di funzionamento
-40 - 75 °C
Intervallo di temperatura
-40 - 85 °C
Range di umidità di funzionamento
5 - 95%

Dimensioni e peso

Larghezza
61 mm
Profondità
154 mm
Altezza
109 mm
Peso
1,09 kg

Sicurezza

Caratteristiche DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Algoritmi di sicurezza supportati
HTTPS, SNMP, SNMPv3, SSH
tipo di autenticazione
IEEE 802.1x, RADIUS
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)

Dati su imballaggio

Larghezza imballo
195 mm
Profondità imballo
242 mm
Altezza imballo
118 mm
Peso dell'imballo
1,53 kg

Trasmissione dati

Dimensioni tavola MAC
8000 voci
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000

Caratteristiche di gestione

Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Modellizzazione del traffico
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)
No

Design

Montaggio rack
No
Colore del prodotto
Nero
Indicatori LED
LAN, status
Codice di protezione internazionale (IP)
IP30
Montabile a parete
Sì
Montaggio su rail DIN
Sì
Compatibilità elettromagnetica
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Prestazione

Firmware aggiornabile
Sì

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990

Funzioni Multicast

Supporto multicast
Sì

Dettagli tecnici

Altezza del cartone da spedizione
27 cm
Ampiezza del cartone da spedizione
41 cm
Lunghezza del cartone da spedizione
60 cm
Peso netto del cartone di spedizione
15,3 kg
Quantità di cartone da spedizione
10 pz
Peso lordo del pallet (aria)
346,7 kg
Numero di cartoni per pallet (aria)
20 pz
Quantità per pallet (aria)
200 pz
Lunghezza del pallet
120 cm
Ampiezza del pallet
110 cm
Altezza del pallet (aria)
148,5 cm
Peso lordo del pallet (mare)
478,6 kg
Numero di cartoni per pallet (mare)
28 pz
Quantità per pallet (mare)
280 pz
Altezza del pallet (mare)
2,02 m
Peso del cartone da spedizione
16,5 kg

Certificati di sicurezza

Certificazione
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Recensioni clienti

Dicci la tua opinione sul prodotto o consulta le recensioni di altri membri.